Alert
Error completing dispatch 4296 :6 Not connected to QuickBooks
Cause
Either via settings or the server choose the restart option for the accounting server. In settings got to QuickBooks and choose restart.
On the server find the accounting server on the desktop or in the hidden notifications and choose restart. Wait for it to say connected and verify syncing is enabled. Re-save the record.
Resolution
The accounting server has been disconnected and requires a restart.
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